PHP中发现多个代码执行漏洞 黑客新闻

PHP中发现多个代码执行漏洞

PHP编程语言的维护者最近发布了最新版本的PHP,用于修补其核心和捆绑库中的多个高严重性漏洞,其中最严重的漏洞可能允许远程攻击者执行任意代码并破坏目标服务器。 超文本预处理器,通常称为PHP,是目前最...